Set up su WordPress

Versione WordPress: 3.4+ Versione PHP: 5.3+ php5 curl (LibCurl): installare una versione compatibile con la versione di PHP di sistema. Su Windows la dll php_curl.dll. Su linux il pacchetto relativo (es. apt-get install php5-curl) Impostazioni PHP per l’upload video su WimTV: il software PHP prevede limiti massimi per l’upload dei file su un server remoto, solitamente per […]

Read More